股票教程网

跟庄做波段之绿柱跟庄选股指标公式

Class:通达信公式 Time:2020-10-16 Hits:127

股票教程网,http://www.91goo.com,友情提供
RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
信号线2:=SMA(RSV,3,1),COLORCYAN;
D:=SMA(信号线2,3,1);
信号线1:=3*信号线2-2*D;
买入时机:=IF(CROSS(信号线1,3),50,0);
绿柱跟庄:买入时机;


股票教程网所有股票公式,仅供学习研究,只有参考价值,请勿以此为依据进行股票交易!

本站所有公式全部免费,如果这条公式对您有价值,或有帮助,请打开微信,扫一扫下面的二维码,赞助本站,金额随意!

感谢您对支持我们的发展和对我们工作的肯定!小编在些表示感谢!

本站提供通达信选股公式,看盘主图副图指标,编写,修改,DLL加密等业务,详询客服!