股票课程网

通达信熊市不怕主图指标公式

Class:通达信公式 Time:2020-10-26 Hits:503

通达信熊市不怕主图指标公式
STICKLINE(C>O OR (C=O AND C>REF(C,1)),H,L,0,0),COLORRED;
STICKLINE(C>O OR (C=O AND C>REF(C,1)),C,O,2.5,0),COLORRED;
STICKLINE(C<O OR (C=O AND C<REF(C,1)),H,L,0,0),COLORC6C600;
STICKLINE(C<O OR (C=O AND C<REF(C,1)),C,O,2.5,0),COLORC6C600;
上:=SMA(C,3,1);
下:=SMA(C,13.5,1);
STICKLINE(上>下,上,下,0, 0),COLORWHITE;
STICKLINE(下>上,上,下,0,0),COLORFF8000;
AAT1:=MA(C,5);
BBT1:=MA(C,15);
AFT:=CROSS(AAT1,BBT1);
STICKLINE(AFT,LLV(L,4),LLV(L,4),50,1),COLOR0080FF;
DRAWTEXT(AFT,LLV(L,4)+0.3,'不破持股'),COLOR0080FF;

image.png

{股票课程网,http://gpkcw.net,友情提供}
股票教程网所有股票公式,仅供学习研究,只有参考价值,请勿以此为依据进行股票交易!

本站所有公式全部免费,如果这条公式对您有价值,或有帮助,请打开微信,扫一扫下面的二维码,赞助本站,金额随意!

感谢您对支持我们的发展和对我们工作的肯定!小编在些表示感谢!

本站提供通达信选股公式,看盘主图副图指标,编写,修改,DLL加密等业务,详询客服!