股票课程网

同花顺基准突破指标公式

Class:同花顺公式 Time:2017-6-29 Hits:1662

同花顺基准突破指标公式
DIFF:EMA(CLOSE,12) - EMA(CLOSE,26),colorwhite,LINETHICK2;
DEA:EMA(DIFF,9),LINETHICK2,coloryellow;
MACD:2*(DIFF-DEA), COLORSTICK,LINETHICK4;
红柱天数:LAST(MACD>0),PRECIS0,colorred,linethick0;
死叉天:=LAST(MACD<0);
死叉天数:REF(死叉天,1),PRECIS0,colorgreen,linethick0;

同花顺基准突破指标公式

{股票课程网,http://gpkcw.net,友情提供}
股票教程网所有股票公式,仅供学习研究,只有参考价值,请勿以此为依据进行股票交易!

本站所有公式全部免费,如果这条公式对您有价值,或有帮助,请打开微信,扫一扫下面的二维码,赞助本站,金额随意!

感谢您对支持我们的发展和对我们工作的肯定!小编在些表示感谢!

本站提供通达信选股公式,看盘主图副图指标,编写,修改,DLL加密等业务,详询客服!