股票课程网

同花顺建仓提款指标公式

Class:同花顺公式 Time:2017-6-29 Hits:1654

同花顺建仓提款指标公式
尖顶买入:ZIG(3,10)>REF(ZIG(3,10),1)AND REF(ZIG(3,10),1)<REF(ZIG(3,10),2),colorred,LINETHICK2;
尖顶卖出:ZIG(3,10)<REF(ZIG(3,10),1)AND REF(ZIG(3,10),1)>REF(ZIG(3,10),2),colorgreen,LINETHICK2;
DRAWTEXT(尖顶买入=1,1,'↑'),colorred;
DRAWTEXT(尖顶卖出=1,1,'↓'),colorgreen;
VAR1:=REF(LOW,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),13,1)*4;
VAR3:=EMA(VAR2,13);
VAR4:=LLV(LOW,34);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
主力进场:=STICKLINE(VAR5>REF(VAR5,1),0,VAR5,0);

同花顺建仓提款指标公式

{股票课程网,http://gpkcw.net,友情提供}
股票教程网所有股票公式,仅供学习研究,只有参考价值,请勿以此为依据进行股票交易!

本站所有公式全部免费,如果这条公式对您有价值,或有帮助,请打开微信,扫一扫下面的二维码,赞助本站,金额随意!

感谢您对支持我们的发展和对我们工作的肯定!小编在些表示感谢!

本站提供通达信选股公式,看盘主图副图指标,编写,修改,DLL加密等业务,详询客服!